凶牛心电图下载

时间:2019-09-08 22:40 点击:

  第壹股票公式网(www.chnmoney.com)畅通牒您:以后正要下载:凶牛心电图下载

  凶牛心电图源码下载:

  公式描绘: 异触动捕顺手--超级短线目的

  用法注释:股价异触动捕顺手,牛股心电图,记号越强大体即兴摆荡越凶烈!

  VAR1:=(CLOSE*2+HIGH+LOW)/4;

  VAR2:=EMA(VAR1,1)-EMA(VAR1,40);

  VAR3:=EMA(VAR2,5);

  VAR4:=(VAR2-VAR3)*100;

  VAR5:=IF(VAR4<(-20),(-20),IF(VAR4>100,100,VAR4));

  VAR6:=(CLOSE-LLV(1.02*LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR7:=IF(VAR6>100,100,IF(VAR6<0,0,VAR6));

  VAR8:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5))*20;

  VAR9:=(3*VAR8-2*SMA(VAR8,3,1))*1;

  VAR10:=IF(VAR9>100,100,IF(VAR9<(-5),(-5),VAR9));

  VAR11:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*120;

  VAR12:=IF(VAR11>100,100,VAR11);

  VAR13:=CROSS(VAR10,VAR5);

  {第壹股票公式网www.chnmoney.com}

  VAR14:=VAR12=0 AND CROSS(VAR5,40);

  VAR15:=VAR12=0 AND VAR10<0;

  VAR16:=CROSS(VAR5,40);

  VAR17:=VAR5=100;

  VAR18:=CLOSE/REF(CLOSE,1)>1.095;

  VAR19:=VAR12=100;

  VAR13+VAR14+VAR15+VAR16+VAR17+VAR18-VAR19;

  DRAWICON(VAR13+VAR14+VAR15+VAR16+VAR17+VAR18-VAR19>=2,2,1);

  凶牛心电图

  >>>请运用本站搜索干用将找到更多相干“凶牛心电图下载”

  第壹股票公式网(www.chnmoney.com)畅通牒您:以后正要下载:让你流动包的我想发迹绝顶秉牛目的下载

  让你流动包的我想发迹绝顶秉牛目的

  K13:EXPMA(C,204) ,COLORWHITE;

  K14:EXPMA(C,216) ,COLORWHITE;

  K15:EXPMA(C,228) ,COLORWHITE;

  K16:EXPMA(C,260) ,COLORWHITE;

  K1:EXPMA(C,6),COLORRED;

  K2:EXPMA(C,14) ,COLORRED;

  K3:EXPMA(C,20) ,COLORRED;

  K4:EXPMA(C,24) ,COLORLIGREEN;

  K5:EXPMA(C,30) ,COLORYELLOW;

  K6:EXPMA(C,36) ,COLORYELLOW;

  K7:EXPMA(C,42) ,COLORYELLOW;

  K8:EXPMA(C,48) ,COLORYELLOW;

  K9:EXPMA(C,100) ,COLORBLUE;

  K10:EXPMA(C,112) ,COLORBLUE;

  K11:EXPMA(C,124) ,COLORBLUE;

  K12:EXPMA(C,138) ,COLORBLUE;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  STICKLINE(J>50,C,O,2,0),COLORFF0000;

  STICKLINE(J>50,H,L,0,0),COLORFF0000;

  STICKLINE(J<50,C,O,2,0),COLORFFFF00;

上一篇:凤凰线副图目的公式源码
下一篇:没有了